Looks like we need Cabal >= 1.14
authorJoachim Breitner <mail@joachim-breitner.de>
Mon, 16 Apr 2012 08:00:52 +0000 (08:00 +0000)
committerJoachim Breitner <mail@joachim-breitner.de>
Mon, 16 Apr 2012 08:00:52 +0000 (08:00 +0000)
commitf2d7835295790319defb36e0bb3c0d994313ba53
tree0a311a8331185991c0913efedd158a833cd0e648
parent9a362c9d3ca238ab4bc72044a0a1ac9adaaf28f3
Looks like we need Cabal >= 1.14
ghc-heap-view.cabal