add a --with-default-emulation argument (part of #115750). Use
[vte.git] / termcaps /
drwxr-xr-x   ..
-rw-r--r-- 247 Makefile.am
-rw-r--r-- 1584 xterm
-rw-r--r-- 1177 xterm-color
-rw-r--r-- 1781 xterm.baseline