Use accessors for setting adjustment
[vte.git] / gnome-pty-helper / NEWS